[sap-acct] Can I install SAP ERP 6.0 with classic G/L only?

Posted by Yamamoto
on Jul 7 at 11:18 PM
I am trying to examine New G/L migration from Classic G/L using Migration Cockpit.
Does anyone know if I can deactivate New G/L when I install ERP6.0?
I would really really appreciate if anyone can explain about this.
Thank you very much.
__.____._
Copyright © 2011 Toolbox.com and message author.

Toolbox.com 4343 N. Scottsdale Road Suite 280, Scottsdale, AZ 85251
View this online
  
Popular White Papers

In the Spotlight
Toolbox.com Groups Discussions Support BBCode. Share Code Snippets with Peers
_.____.__

0 nhận xét:

Post a comment

Blog Archive